Markus Kniebes Journal urn:uuid:e29f7125dc15878bd018d3cd8bf9bbfe 2023-01-02T12:24:52 <![CDATA[PDF-Reader unter Linux angreifbar]]> urn:uuid:2099 2003-06-18T08:51:00 Sicherheitsloch im Acrobat Reader 5.06 und xpdf 1.0.1: Unter Linux kann mit o.g. Software Shell Code ausgeführt werden. [Heise]
Zurück auf die Bäume ;o)

]]>
Markus Kniebes kniebes@pm.me